User Tag List

Pagina 1 di 7 12 ... UltimaUltima
Risultati da 1 a 10 di 63
  1. #1
    Sempre Avanti
    Data Registrazione
    31 Mar 2009
    Località
    Bologna
    Messaggi
    74,331
     Likes dati
    858
     Like avuti
    2,740
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)

    Predefinito Non si aprono più alcuni siti

    Ciao a tutti9, da qualche giorno ho un problema alquanto strano. Alcuni siti, che ho sempre visitato regolarmente, non mi si aprono più. Non viene proprio caricato nulla, o al massimo una pagina vuota, mentre so per certo che per il resto del mondo quei siti continuano a funzionare regolarmente, quindi è un problema del mio pc. Fino a ieri erano 3, oggi se n'è aggiunto un quarto.

    Gli altri siti che visito, invece, funzionano regolarmente. Cosa sta succedendo? Come posso risolvere?

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    Speriamo non sia tardi
    Data Registrazione
    08 Mar 2006
    Località
    Quello che resta dell'Italia
    Messaggi
    21,282
     Likes dati
    1
     Like avuti
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Fenris Visualizza Messaggio
    Ciao a tutti9, da qualche giorno ho un problema alquanto strano. Alcuni siti, che ho sempre visitato regolarmente, non mi si aprono più. Non viene proprio caricato nulla, o al massimo una pagina vuota, mentre so per certo che per il resto del mondo quei siti continuano a funzionare regolarmente, quindi è un problema del mio pc. Fino a ieri erano 3, oggi se n'è aggiunto un quarto.

    Gli altri siti che visito, invece, funzionano regolarmente. Cosa sta succedendo? Come posso risolvere?
    Hai provato ad aprirli anche con qualche altro browser?

  3. #3
    Sempre Avanti
    Data Registrazione
    31 Mar 2009
    Località
    Bologna
    Messaggi
    74,331
     Likes dati
    858
     Like avuti
    2,740
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Sì, certo, con Opera e con Firefox, stesso risultato.

  4. #4
    Speriamo non sia tardi
    Data Registrazione
    08 Mar 2006
    Località
    Quello che resta dell'Italia
    Messaggi
    21,282
     Likes dati
    1
     Like avuti
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Può essere l'antispyware o l'anti ad-aware...

  5. #5
    Speriamo non sia tardi
    Data Registrazione
    08 Mar 2006
    Località
    Quello che resta dell'Italia
    Messaggi
    21,282
     Likes dati
    1
     Like avuti
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    prova a fare il test di ping

  6. #6
    Speriamo non sia tardi
    Data Registrazione
    08 Mar 2006
    Località
    Quello che resta dell'Italia
    Messaggi
    21,282
     Likes dati
    1
     Like avuti
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Dimenticavo, hai già fatto una bella scansione antivirus?

  7. #7
    Speriamo non sia tardi
    Data Registrazione
    08 Mar 2006
    Località
    Quello che resta dell'Italia
    Messaggi
    21,282
     Likes dati
    1
     Like avuti
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Altra ipotesi, usi opendns?

  8. #8
    Sempre Avanti
    Data Registrazione
    31 Mar 2009
    Località
    Bologna
    Messaggi
    74,331
     Likes dati
    858
     Like avuti
    2,740
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Alex il Rosso Visualizza Messaggio
    Può essere l'antispyware o l'anti ad-aware...
    Ho provato a disattivarlo ma non cambia nulla.

    Citazione Originariamente Scritto da Alex il Rosso Visualizza Messaggio
    prova a fare il test di ping
    Come si fa?

    Citazione Originariamente Scritto da Alex il Rosso Visualizza Messaggio
    Dimenticavo, hai già fatto una bella scansione antivirus?
    La sto facendo in questo momento con Kaspersky online, ci vorranno parecchie ore temo.

    Citazione Originariamente Scritto da Alex il Rosso Visualizza Messaggio
    Altra ipotesi, usi opendns?
    Non so cosa sia...

  9. #9
    Serenity is the devil
    Data Registrazione
    05 Mar 2002
    Messaggi
    17,997
     Likes dati
    0
     Like avuti
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    La mamma ti ha messo il filtro anti-porno
    Devi disattivarlo

  10. #10
    moderatore di bachelite
    Data Registrazione
    12 Aug 2002
    Località
    Germania
    Messaggi
    44,146
     Likes dati
    1,029
     Like avuti
    736
    Mentioned
    82 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da DD Visualizza Messaggio
    La mamma ti ha messo il filtro anti-porno
    Devi disattivarlo

 

 
Pagina 1 di 7 12 ... UltimaUltima

Discussioni Simili

  1. alcuni siti su facebook
    Di aussiebloke (POL) nel forum Padania!
    Risposte: 8
    Ultimo Messaggio: 01-08-08, 16:15
  2. Siti che non si aprono!!!
    Di mosongo nel forum Regno delle Due Sicilie
    Risposte: 1
    Ultimo Messaggio: 03-05-08, 18:06
  3. alcuni nuovi siti compagnie
    Di landingFCO nel forum Aviazione Civile
    Risposte: 0
    Ultimo Messaggio: 17-08-05, 12:24
  4. Alcuni siti utili
    Di MXP_spotter nel forum Aviazione Civile
    Risposte: 0
    Ultimo Messaggio: 05-02-03, 20:39
  5. Alcuni siti riguardanti le nostre lingue
    Di udinese nel forum Padania!
    Risposte: 10
    Ultimo Messaggio: 23-01-03, 12:00

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •