User Tag List

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18
  1. #1
    anarchico
    Data Registrazione
    03 Apr 2009
    Messaggi
    5,819
     Likes dati
    0
     Like avuti
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Unhappy Problemi di navigazione

    In famiglia abbiamo due computer collegati ad internet tramite un modem wifi alice gate voip 2 plus.
    Purtroppo abbiamo avuto problemi con un computer per cui abbiamo reinstallato alice. Risulto connesso ma non riesco a navigare in rete.
    Qualcuno potrebbe darmi una mano ?.

    Grazie mille per l'eventuale collaborazione !.

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    a mia insaputa
    Data Registrazione
    30 Mar 2009
    Località
    Casa mia
    Messaggi
    2,339
     Likes dati
    0
     Like avuti
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    io non mi ricordo più una cippa, quindi non saprei dire ma, a naso, non bisognava registrarsi sul sito di alice per poi avere accesso alla rete??
    Se vedòm!

  3. #3
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da oggettivista Visualizza Messaggio
    In famiglia abbiamo due computer collegati ad internet tramite un modem wifi alice gate voip 2 plus.
    Purtroppo abbiamo avuto problemi con un computer per cui abbiamo reinstallato alice. Risulto connesso ma non riesco a navigare in rete.
    Qualcuno potrebbe darmi una mano ?.

    Grazie mille per l'eventuale collaborazione !.
    Non conosco il Wifi...
    Ma con i router ADSL/USB/LAN solitamente bisogna digitare nella pagina web il numero del Gateway predefinito, inserire il nome e la password e seguire le istruzioni.
    Il Gateway predefinito lo trovi cliccando su Start e digitando nello spazio di
    Esegui, cmd, poi nella finestra che si apre scrivi, ipconfig e poi invii...

  4. #4
    anarchico
    Data Registrazione
    03 Apr 2009
    Messaggi
    5,819
     Likes dati
    0
     Like avuti
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Vi ringrazio per il vostro aiuto ma credo che il problema fosse del computer. Infatti ne ho usato un'altro e si riesce a navigare senza problemi.

  5. #5
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Pensa, solitamente bisogna schiacciare il pulsante rosso dietro al router.

  6. #6
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,445
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da oggettivista Visualizza Messaggio
    Vi ringrazio per il vostro aiuto ma credo che il problema fosse del computer. Infatti ne ho usato un'altro e si riesce a navigare senza problemi.

    ma la scheda di rete, ethernet, è attivata?se si, hai provato a disattivare-riattivare?

  7. #7
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,445
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    per la wireless:

    [inwin=400]aiuto.alice.it/informazioni/modemadsl/alice_gatevoip2pluswifi_1.html,cnt=3341&rel=0.html[/inwin]

  8. #8
    anarchico
    Data Registrazione
    03 Apr 2009
    Messaggi
    5,819
     Likes dati
    0
     Like avuti
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    ma la scheda di rete, ethernet, è attivata?se si, hai provato a disattivare-riattivare?
    Sì. Ci ha provato mio padre diverse volte. La soluzione è stata cambiare computer. Grazie

  9. #9
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,445
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da oggettivista Visualizza Messaggio
    Sì. Ci ha provato mio padre diverse volte. La soluzione è stata cambiare computer. Grazie
    arrivi alla pagina del router/modem tramite il browser?

  10. #10
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    ma la scheda di rete, ethernet, è attivata?se si, hai provato a disattivare-riattivare?
    ...o forse il PC è senza scheda wifi?

 

 
Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. LEGGERE IN CASO DI PROBLEMI DI NAVIGAZIONE
    Di POL nel forum Supporto tecnico e news dall'Amministrazione
    Risposte: 0
    Ultimo Messaggio: 19-01-13, 17:46
  2. Android e navigazione web
    Di José Frasquelo nel forum Telefonia e Hi-Tech
    Risposte: 8
    Ultimo Messaggio: 15-01-13, 18:05
  3. Navigazione a vista.
    Di amerigodumini nel forum Destra Radicale
    Risposte: 9
    Ultimo Messaggio: 21-03-11, 21:05
  4. Navigazione tra forum
    Di FdV77 nel forum Il Seggio Elettorale
    Risposte: 24
    Ultimo Messaggio: 13-01-08, 13:58
  5. Navigazione....
    Di Duffy nel forum Aviazione Civile
    Risposte: 1
    Ultimo Messaggio: 01-03-04, 03:43

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •