User Tag List

Pagina 1 di 3 12 ... UltimaUltima
Risultati da 1 a 10 di 21
  1. #1
    email non funzionante
    Data Registrazione
    02 Jun 2011
    Messaggi
    4,173
     Likes dati
    0
     Like avuti
    0
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito Youtube: problema con l'audio

    Improvvisamente non riesco più a sentire l’audio dei video di youtube, anche di quelli che ho già scaricato e gestisco con Real Player.
    Il problema vale anche per altri video pubblicati su internet, ad esempio per http://video.corriere.it/?vxSiteId=4...&vxBitrate=300
    Sento invece l’audio delle web tv che trasmettono con “Windows media”, ad esempio www.tv4you.it/tv4you/index1024.html
    Cordiali saluti

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Mah...prova a svuotare la cache (file temporanei e cookies) di tutti i Browser che hai...

  3. #3
    email non funzionante
    Data Registrazione
    02 Jun 2011
    Messaggi
    4,173
     Likes dati
    0
     Like avuti
    0
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da mosongo Visualizza Messaggio
    Mah...prova a svuotare la cache (file temporanei e cookies) di tutti i Browser che hai...
    Grazie, ma putroppo non funziona neppure dopo aver fatto questa pulizia.
    Ciao

  4. #4
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,439
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Franzele Visualizza Messaggio
    Improvvisamente non riesco più a sentire l’audio dei video di youtube, anche di quelli che ho già scaricato e gestisco con Real Player.
    Il problema vale anche per altri video pubblicati su internet, ad esempio per http://video.corriere.it/?vxSiteId=4...&vxBitrate=300
    Sento invece l’audio delle web tv che trasmettono con “Windows media”, ad esempio www.tv4you.it/tv4you/index1024.html
    Cordiali saluti
    hai altri player installati oltre a windows media e real player?

    wave e conrollo volume sono entrambi attivi e settati sul massimo?

    (start-esegui digita "sndvol32" (senza virgolette) e dai un'occhiata)

  5. #5
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    hai altri player installati oltre a windows media e real player?

    wave e conrollo volume sono entrambi attivi e settati sul massimo?

    (start-esegui digita "sndvol32" (senza virgolette) e dai un'occhiata)
    Tempo fa, con youtube mi succedeva la stessa cosa.
    Allora il problema, dicevano era java script...
    Rifeci tanti passaggi di settaggio ma alla fine la soluzione fu: formattazione!

  6. #6
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Franzele Visualizza Messaggio
    Grazie, ma putroppo non funziona neppure dopo aver fatto questa pulizia.
    Ciao
    Forse è il tuo caso?...(non so che sistema operativo hai e che browser usi)...:

    http://www.deathlord.it/court/articolo.asp?articolo=180

  7. #7
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,439
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da mosongo Visualizza Messaggio
    Tempo fa, con youtube mi succedeva la stessa cosa.
    Allora il problema, dicevano era java script...
    Rifeci tanti passaggi di settaggio ma alla fine la soluzione fu: formattazione!
    uhmm...java?più facile che si sia incasinato qualche player che interferisce.

  8. #8
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,439
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    comunque : toh, questo raccoglie le procedure da fare per il problema, viene da youtube :

    http://www.google.com/support/youtub...t&answer=58132

  9. #9
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    uhmm...java?più facile che si sia incasinato qualche player che interferisce.
    ...infatti, nel mio caso era solo youtube che non funzionava!


    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    uhmm...java?più facile che si sia incasinato qualche player che interferisce.

    Allora, dovrebbe disinstallare Flash players, e magari anche i codecs e reinstallarli di nuovo?

  10. #10
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,611
     Likes dati
    6,630
     Like avuti
    11,439
    Mentioned
    156 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    se intendi quelli per XP non credo...qualche problema possono darli i Klite total pack da quel che ne so, ma real è proprietario...al limite disintalli e reinstalli real.

 

 
Pagina 1 di 3 12 ... UltimaUltima

Discussioni Simili

  1. Come ottengo un file audio da youtube?
    Di Segesto II nel forum Fondoscala
    Risposte: 4
    Ultimo Messaggio: 20-11-10, 17:49
  2. Android: Youtube Ripper – Download Youtube videos to your phone
    Di Templares nel forum Telefonia e Hi-Tech
    Risposte: 0
    Ultimo Messaggio: 05-09-10, 03:00
  3. YouTube Get: scaricare video audio ed mp3 da YouTube
    Di Templares nel forum Telefonia e Hi-Tech
    Risposte: 0
    Ultimo Messaggio: 08-04-10, 23:00
  4. [Ot] Problema con Scheda Audio
    Di ennerre nel forum Destra Radicale
    Risposte: 3
    Ultimo Messaggio: 01-02-06, 18:44
  5. Problema drive audio
    Di I-DISA nel forum Scienza e Tecnologia
    Risposte: 3
    Ultimo Messaggio: 04-03-05, 14:26

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •