User Tag List

Risultati da 1 a 4 di 4
  1. #1
    Nebbia
    Ospite

    Predefinito Problemi molto fastidiosi con la connessione

    Carissimi di Internos, ho un problema di connessione, imprevisto quanto antipatico del quale non riesco a venirne a capo.
    Dunque: prima di tutto dovete sapere che ho un contratto ADSL con tiscali e con l'uso di router startcom, la connessione è sempre avvenuta tramite l'iconcina creata nella prima configurazione del router denominata "collegamento alla rete locale lan2" che avevo posto sul desktop.
    Il router è sempre stato inserito tramite cavo usb al pc, e la connessione non mi ha mai dato problemi, ma da ieri qualcosa è cambiato!
    Dovete sapere che ieri l'altro il masterizzatore aveva dato segni di definitivo squilibrio e non masterizzava più i dvd, così ieri sono andato all'auchan e ho comperato un buon philips, ho scollegato tutta la cavetteria (compreso il router ovviamente), aperto il case e collegato il secondo masterizzatore, settandolo come secondario, visto che quello rotto ho pensato di tenerlo comunque in uso per leggere cd e dvd. Quando ho riacceso il pc, tutto senbrava a posto, rilevava i due masterizzatori e tutto sembrava in ordine, fino a quando non ho provato a connetermi.
    Ed ecco il problema: il router collegato sempre nella stessa presa usb non riesce a collegarsi a internet, ossia clicco sull'iconcina posta sul deskotp "collegamento alla rete locale lan2" e immediatamente giunge la perentoria scritta "connessione non riuscita", se invece colloco il router in altra presa usb, quella dove c'era il mouse o la tastiera ecco che rileva il nuovo hardware e immediatamente dopo si connette automaticamente ma quando voglio agire per disabilitare mi giunge questo messaggio: "ATTULMENTE E IMPOSSIBILE DISABILITARE LA CONNESSIONE IN QUANTO POTREBBE UTILIZZARE UNO O PIU PROTOCOLLI CHE NON SUPPORTANO IL PLUG AND PLAY O ESSERE STATA INIZIATA DA UN ALTRO UTENTE O DALL'ACCOUNT DEL SISTEMA"

    Cosa è successo? Che devo fare? Aiutoooo agooooo!!!!

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    Forumista assiduo
    Data Registrazione
    07 Apr 2009
    Messaggi
    9,779
     Likes dati
    1
     Like avuti
    0
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Potrebbe essere un problema di connessione USB, non e' che quando hai aperto la cassa hai allentato il cavo USB interno? Le altre periferiche USB funzionano bene?

  3. #3
    Nebbia
    Ospite

    Predefinito

    Citazione Originariamente Scritto da Ago Visualizza Messaggio
    Potrebbe essere un problema di connessione USB, non e' che quando hai aperto la cassa hai allentato il cavo USB interno? Le altre periferiche USB funzionano bene?
    non so cosa sia capitato, cmq ho svolto un punto di ripristino e tutto è tornato normale.

  4. #4
    Sospeso/a
    Data Registrazione
    03 May 2006
    Messaggi
    38,303
     Likes dati
    0
     Like avuti
    19
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Predefinito

    Effettivamente la stessa cosa capitava anche a me col semplice HUB a 4 porte!
    Se cambiavo le posizioni delle prese non mi riconosceva o la cam oppure il router...e non avevo aperto o cambiato nulla nel PC.

    Cmq, prova a rifare l'installazione al router!

    Ok........non avevo letto il tuo post!

 

 

Discussioni Simili

  1. Problemi di connessione con Emule
    Di AgnusDei nel forum Telefonia e Hi-Tech
    Risposte: 0
    Ultimo Messaggio: 07-03-10, 11:36
  2. avete problemi di connessione?
    Di Fulvia nel forum Fondoscala
    Risposte: 11
    Ultimo Messaggio: 21-06-09, 00:17
  3. Ho problemi con la connessione internet
    Di DrugoLebowsky nel forum Fondoscala
    Risposte: 0
    Ultimo Messaggio: 04-10-06, 18:50
  4. Problemi di connessione
    Di ARI6 nel forum Fondoscala
    Risposte: 20
    Ultimo Messaggio: 15-02-06, 02:00

Chi Ha Letto Questa Discussione negli Ultimi 365 Giorni: 0

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •