User Tag List

Pagina 1 di 7 12 ... UltimaUltima
Risultati da 1 a 10 di 68

Discussione: Alice adsl lumaca

  1. #1
    motan
    Ospite

    Predefinito Alice adsl lumaca

    Come da titolo.. è ormai da parecchi giorni che in molte zone d'Italia la linea adsl Alice fa letteralmente schifo.. riesco a navigare normalmente solo la mattina prima delle 11 o la sera tardi..
    Che cavolo sta combinando la Telecom? Sembra di usare un modem a 56 kb (e peraltro alcuni siti non li apre proprio)..
    Qualcuno ha notizie in merito?

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    Forumista senior
    Data Registrazione
    30 Aug 2011
    Messaggi
    1,595
     Likes dati
    3
     Like avuti
    16
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Dopo giorni di zero assoluto e dopo svariate telefonate in cui hanno pure provato ad addossare al mio PC il problema...ora sono nell'assurda situazione di poter accedere solo al sito di POL.... ...cosa diavolo stanno combinando....!?!


    p.s.: dovrebbero essere problemi legati all'attivazione dei 10mega ed in futuro dei 20mega...ma il black out è veramente senza scuse!!!

  3. #3
    Forumista assiduo
    Data Registrazione
    07 Apr 2009
    Messaggi
    9,779
     Likes dati
    1
     Like avuti
    0
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Controlla se e' un problema di DNS, prova ad usare 208.67.222.222 come DNS server (nei settings della network card).

  4. #4
    motan
    Ospite

    Predefinito

    Citazione Originariamente Scritto da yac76 Visualizza Messaggio
    Dopo giorni di zero assoluto e dopo svariate telefonate in cui hanno pure provato ad addossare al mio PC il problema...ora sono nell'assurda situazione di poter accedere solo al sito di POL.... ...cosa diavolo stanno combinando....!?!


    p.s.: dovrebbero essere problemi legati all'attivazione dei 10mega ed in futuro dei 20mega...ma il black out è veramente senza scuse!!!
    anch'io riesco ad accedere a POL, ma la maggior parte degli altri siti non c'è verso.. neanche sul sito stesso di Alice riesco ad andare..

    Al 187 dicono che è un problema del mio notebook legato alle impostazioni di risparmio energetico che non riesce a ottimizzare la connessione e la fa cadere.. (a parte che non cade, ma diventa lentissima, inutile sottolineare che per un anno ha funzionato senza problemi).
    Per inciso, prima hanno cercato di dare la colpa nell'ordine a: cavo troppo lungo tra router e filtro adsl, firewall, antivirus, processore (ho un AMD Turion, commento del centralista che prima voleva attribuire la responsabilità alla Intel, "peggio ancora") presenza di un eventuale cordless..
    Ammettere che è un problema nazionale non fa parte degli ordini di scuderia? Basta girare qualche altro forum informatico (quando la linea funziona) per leggere sequele di lamentele di persone che hanno gli stessi problemi..

  5. #5
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,604
     Likes dati
    6,630
     Like avuti
    11,432
    Mentioned
    155 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Stanno aumentando la portante per l'upgrade generalealla linea da 20m, se date un occhiata ai valori della dsl, noterebbe un trhrottle nei livelli di pulizia della trasmissione.

    Va' piano a tutti e spesso il router mi perde la portante va in timeout e devo riavviare.

  6. #6
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,604
     Likes dati
    6,630
     Like avuti
    11,432
    Mentioned
    155 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    Stanno aumentando la portante per l'upgrade generalealla linea da 20m, se date un occhiata ai valori della dsl, noterebbe un trhrottle nei livelli di pulizia della trasmissione.

    Va' piano a tutti e spesso il router mi perde la portante va in timeout e devo riavviare.
    Detto e fatto, infatti ho appena dovuto riavviare.

  7. #7
    Edge of a straight razor.
    Data Registrazione
    12 Sep 2004
    Località
    Unknown Pleasures by Joy Division
    Messaggi
    25,604
     Likes dati
    6,630
     Like avuti
    11,432
    Mentioned
    155 Post(s)
    Tagged
    2 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da yac76 Visualizza Messaggio
    Dopo giorni di zero assoluto e dopo svariate telefonate in cui hanno pure provato ad addossare al mio PC il problema...ora sono nell'assurda situazione di poter accedere solo al sito di POL.... ...cosa diavolo stanno combinando....!?!


    p.s.: dovrebbero essere problemi legati all'attivazione dei 10mega ed in futuro dei 20mega...ma il black out è veramente senza scuse!!!
    80 euro a bimestre per un servizio di merda.

    Gli operatori sono semplici centralinisti che al posto di fare un corso come si deve per individuare il problema, ne fanno uno per rispondere vagamente e tenere buono il cliente.

    L'unica e' rompere i coglioni decine di volte e chiedere di parlare con un tecnico, che si limitera' magari a dirti di cambiare i filtri, tu insisti e richiedi l'intervento, persevera nel dire che va' piano, probabilmente la flat non te l'hanno messa "fast".

    Per verificare, quando funziona un po' meglio, oltre ai test di banda fai un ping qui e vedi i tempi di risposta ed i pacchetti come sono messi :

    # ping maya.ngi.it (root o sudo per linux)

  8. #8
    motan
    Ospite

    Predefinito

    Citazione Originariamente Scritto da Max72 Visualizza Messaggio
    80 euro a bimestre per un servizio di merda.

    Gli operatori sono semplici centralinisti che al posto di fare un corso come si deve per individuare il problema, ne fanno uno per rispondere vagamente e tenere buono il cliente.

    L'unica e' rompere i coglioni decine di volte e chiedere di parlare con un tecnico, che si limitera' magari a dirti di cambiare i filtri, tu insisti e richiedi l'intervento, persevera nel dire che va' piano, probabilmente la flat non te l'hanno messa "fast".

    Per verificare, quando funziona un po' meglio, oltre ai test di banda fai un ping qui e vedi i tempi di risposta ed i pacchetti come sono messi :

    # ping maya.ngi.it (root o sudo per linux)
    Si, ma cavolo, a volte sembra che facciano apposta a cercare di contartela su per non ammettere i loro problemi e far passare l'utente per un incapace.. oggi mi veniva da ridere a sentire le sparate una dietro l'altra che facevo il tipo del 187 pur di cercare di trovare un difetto nel mio pc e dare la colpa a qualsiasi cosa tranne che alla Telecom..

    Io sono settato intervealed (avevo fatto prove quando funzionava bene), ma i test maya adesso sono da schifo.. di media ho 100 ms, ma nelle ore critiche sono tra 1000-1500.. per fortuna che non gioco online..

  9. #9
    Forumista esperto
    Data Registrazione
    19 Sep 2002
    Messaggi
    20,283
     Likes dati
    19
     Like avuti
    817
    Mentioned
    5 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da motan Visualizza Messaggio
    Si, ma cavolo, a volte sembra che facciano apposta a cercare di contartela su per non ammettere i loro problemi e far passare l'utente per un incapace.. oggi mi veniva da ridere a sentire le sparate una dietro l'altra che facevo il tipo del 187 pur di cercare di trovare un difetto nel mio pc e dare la colpa a qualsiasi cosa tranne che alla Telecom..

    Io sono settato intervealed (avevo fatto prove quando funzionava bene), ma i test maya adesso sono da schifo.. di media ho 100 ms, ma nelle ore critiche sono tra 1000-1500.. per fortuna che non gioco online..
    già, per fortuna tua
    5 disconnessioni in faccia a un boss raid da 40 persone sono degne di un'incazzatura stratosferica
    e infatti, fastweb incoming

  10. #10
    Forumista senior
    Data Registrazione
    30 Aug 2011
    Messaggi
    1,595
     Likes dati
    3
     Like avuti
    16
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predefinito

    Citazione Originariamente Scritto da Ago Visualizza Messaggio
    Controlla se e' un problema di DNS, prova ad usare 208.67.222.222 come DNS server (nei settings della network card).
    Mi scuso per la mia ignoranza in materia...ma dove posso modificare questi dati?...dove la trovo questa network card da settare diversamente?

 

 
Pagina 1 di 7 12 ... UltimaUltima

Discussioni Simili

  1. Alice ADSL FREE
    Di Oli nel forum Scienza e Tecnologia
    Risposte: 1
    Ultimo Messaggio: 20-05-06, 23:07
  2. mandrivia mandrake e alice adsl
    Di benfy nel forum Scienza e Tecnologia
    Risposte: 2
    Ultimo Messaggio: 12-11-05, 12:00
  3. Alice ADSL fa cagare?
    Di Skarm nel forum Il Seggio Elettorale
    Risposte: 23
    Ultimo Messaggio: 04-12-04, 19:11
  4. Per tutti : Alice ADSL fa cag...e!! Non abbonatevi!!
    Di Skarm nel forum Scienza e Tecnologia
    Risposte: 4
    Ultimo Messaggio: 14-04-04, 19:13
  5. Alice ADSL
    Di Il_Siso nel forum Il Seggio Elettorale
    Risposte: 21
    Ultimo Messaggio: 01-02-03, 16:53

Chi Ha Letto Questa Discussione negli Ultimi 365 Giorni: 0

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •